DB1 MySQL currently disrupted
Incident Report for
GPORTAL
Resolved
This incident has been resolved.
Posted
Feb
21
,
2024
-
20:11
CET
Investigating
There is currently a issue with our MySQL server "db1.sql.g-portal.com".
As a result, connections to this server are not possible.
Our colleagues have been informed and are working on a solution.
We apologise for any inconvenience.
Posted
Feb
21
,
2024
-
19:32
CET
×
Subscribe to Incident
Subscribe to updates for
DB1 MySQL currently disrupted
via . You'll receive .